<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="180x180" href="https://www.mid-moniteur.com/ext//assets/img_template/mid/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.mid-moniteur.com/ext//assets/img_template/mid/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.mid-moniteur.com/ext//assets/img_template/mid/favicon/android-chrome-192x192.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.mid-moniteur.com/ext//assets/img_template/mid/favicon/favicon-16x16.png"><link rel="manifest" href="https://www.mid-moniteur.com/ext//assets/img_template/mid/favicon/manifest.json"><link rel="mask-icon" href="https://www.mid-moniteur.com/ext//assets/img_template/mid/favicon/safari-pinned-tab.svg" color="#7d7d7d"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.mid-moniteur.com/ext//assets/img_template/mid/favicon/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><meta property="fb:app_id" content="499033464136021" /><title>MONITEUR INNOVATION DAY -</title><meta name="ipd:cmp" content="didomi"><meta name="ipd:siteName" content="MONITEUR INNOVATION DAY"><meta name="ipd:pageType" content="HomePage"><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var W=window,C='didomiConfig',D='app',N=document.head.childNodes,T,i;W[C]=W[C]||{};W[C][D]=W[C][D]||{};for(i=0;i<N.length;i++){T=N[i];if(T.nodeName==='META'&&T.name==='ipd:siteName')W[C][D]['name']=T.content;};var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("92502d09-0e0f-4b5a-8590-cad06e72159e")})();</script> <script type="text/javascript" src="https://ts.infoprodata.com/kjwusq9l/fruqqj0.js"></script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.mid-moniteur.com/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="website" /><meta property="og:title" content="MONITEUR INNOVATION DAY -" /><meta property="og:url" content="https://www.mid-moniteur.com/" /><meta property="og:site_name" content="MONITEUR INNOVATION DAY" /><meta property="fb:app_id" content="499033464136021" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="MONITEUR INNOVATION DAY -" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mid-moniteur.com/#website","url":"https://www.mid-moniteur.com/","name":"MONITEUR INNOVATION DAY","inLanguage":"fr-FR","potentialAction":[{"@type":"SearchAction","target":"https://www.mid-moniteur.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"CollectionPage","@id":"https://www.mid-moniteur.com/#webpage","url":"https://www.mid-moniteur.com/","name":"MONITEUR INNOVATION DAY -","isPartOf":{"@id":"https://www.mid-moniteur.com/#website"},"inLanguage":"fr-FR"}]}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.mid-moniteur.com/wp-includes/css/dist/block-library/style.min.css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.mid-moniteur.com/app/cache/min/1/app/plugins/contact-form-7/includes/css/styles-4119edcf3e2acd12dd042546acecf641.css' media='all' /><link rel='stylesheet' id='dist-css' href='https://www.mid-moniteur.com/ext/build/commun/__prod__commun-fo.min.css' media='all' /><link data-minify="1" rel='stylesheet' id='template-css' href='https://www.mid-moniteur.com/app/cache/min/1/app/themes/wpth-salons/style-9ec20c4c4e409038f240a8d07a3fad59.css' media='all' /><link rel='stylesheet' id='template-mid-css' href='https://www.mid-moniteur.com/ext/build/template/__prod__tpl-mid.min.css' media='all' /> <script  src='https://www.mid-moniteur.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script  src='https://www.mid-moniteur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.mid-moniteur.com/wp-json/' /><link rel="icon" href="https://www.mid-moniteur.com/app/uploads/2020/02/cropped-FAVICON_MID-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.mid-moniteur.com/app/uploads/2020/02/cropped-FAVICON_MID-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.mid-moniteur.com/app/uploads/2020/02/cropped-FAVICON_MID-180x180.png" /><meta name="msapplication-TileImage" content="https://www.mid-moniteur.com/app/uploads/2020/02/cropped-FAVICON_MID-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WFXMZND');</script> </head><body class="fo mid "> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFXMZND" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div class="sidebar"><div class="sidebar__header"><div class="logo-sidebar"> <img class="logo-sidebar__img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo mid" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/02/logo-MID-sans-fond-550x233.png"><noscript><img class="logo-sidebar__img" src="https://www.mid-moniteur.com/app/uploads/2021/02/logo-MID-sans-fond-550x233.png" alt="Logo mid"></noscript></div></div><div class="sidebar__content"></div></div><div class="voile"></div><div class="header-top "><div class="header-top__cont centrage"><ul><li data-icon-fo="twitter"> <a href="https://twitter.com/LeMoniteurEvent" title="twitter" target="_self"> <i class="icon-fo-bf--twitter"></i> </a></li><li data-icon-fo="linkedin"> <a href="https://www.linkedin.com/company/le-moniteur-events/" title="linkedin" target="_self"> <i class="icon-fo-bf--linkedin"></i> </a></li></ul></div></div><div class="menu-top"></div><header class="main-header"><div class="header header--decallage-partenaires"><div class="centrage"><div class="row row--ib"><div class="col col--va-middle lg-11 md-11 sm-11 xs-24"><div class="header__cont-logo"><h1 class="header__titre-homepage">MONITEUR INNOVATION DAY</h1> <a class="" href="https://www.mid-moniteur.com"> <img class="header__logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo mid" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/02/logo-MID-sans-fond-550x233.png"><noscript><img class="header__logo" src="https://www.mid-moniteur.com/app/uploads/2021/02/logo-MID-sans-fond-550x233.png" alt="Logo mid"></noscript> </a></div></div><div class="col col--va-middle lg-1 md-1 sm-1 xs-24"><p class="header__content"></p></div><div class="col col--va-middle lg-5 md-5 sm-5 xs-24"><div class="header__cont-media"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/02/logo-MID-date-jaune-sans-fond_2.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/02/logo-MID-date-jaune-sans-fond_2.png" alt=""></noscript></div></div></div><div class="header__cont-partenaires"><div class="header__liste-partenaires header__liste-partenaires--droite "><div class="header__partenaire"> <a class="header__partenaire-lien" href="https://evenements.infopro-digital.com/lemoniteur/evenements/" title="LE MONITEUR DES TRAVAUX PUBLICS ET DU BATIMENT" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LE MONITEUR DES TRAVAUX PUBLICS ET DU BATIMENT" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/01/Le-Moniteur_Events_blanc-1-190x65.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/01/Le-Moniteur_Events_blanc-1-190x65.png" alt="LE MONITEUR DES TRAVAUX PUBLICS ET DU BATIMENT"></noscript> </a></div></div></div></div></div><div class="cont-main-nav"><nav class="main-nav"><div class="centrage"><div> <button class="main-nav__hamburger icon-fo-bf--hamburger"> <span>Menu</span> </button><div class="main-nav__search-expo"><ul></ul></div></div><div class="cont-nav-horizontal"><ul class="nav nav--horizontal"><li class="nav__parent"><div class="nav__parent-head"><div> <a class="nav__rubrique nav__rubrique--icon-only" href="/" target="_self"> <i class="icon-fo-bf--maison-2"></i> <span>Home</span> </a></div></div></li><li class="nav__parent"><div class="nav__parent-head"><div> <a class="nav__rubrique " href="https://www.mid-moniteur.com/levenement/" target="_self"> <span>L'évènement</span> </a><div class="nav__suite "><div class="nav__suite-libelle"> <span>L'évènement</span></div> <i class="icon-fo-bf--fleche-droite"></i></div></div></div><ul class="nav__enfant"><li class="nav__enfant-head"> <i class="icon-fo-bf--fleche-gauche"></i> <span>L'évènement</span></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/levenement/pourquoi-participer/" target="_self"> <span>Pourquoi participer</span> </a></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/levenement/qui-participe/" target="_self"> <span>Qui participe</span> </a></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/levenement/ledition-2019/" target="_self"> <span>L'édition 2019</span> </a></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/levenement/ledition-2020/" target="_self"> <span>L'édition 2020</span> </a></li></ul></li><li class="nav__parent"><div class="nav__parent-head"><div> <a class="nav__rubrique " href="https://abonnements.infopro-digital.com/inscription-mid-2020/" target="_self"> <span>Replay MID 2020</span> </a></div></div></li><li class="nav__parent"><div class="nav__parent-head"><div> <a class="nav__rubrique " href="https://www.mid-moniteur.com/programme/un-contenu-editorial-exceptionnel/" target="_self"> <span>Programme</span> </a><div class="nav__suite "><div class="nav__suite-libelle"> <span>Programme</span></div> <i class="icon-fo-bf--fleche-droite"></i></div></div></div><ul class="nav__enfant"><li class="nav__enfant-head"> <i class="icon-fo-bf--fleche-gauche"></i> <span>Programme</span></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/programme/un-contenu-editorial-exceptionnel/" target="_self"> <span>Un contenu éditorial unique</span> </a></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/programme/programme-detaille/" target="_self"> <span>Programme complet</span> </a></li></ul></li><li class="nav__parent"><div class="nav__parent-head"><div> <a class="nav__rubrique " href="https://www.mid-moniteur.com/intervenants/speakers/" target="_self"> <span>Intervenants</span> </a><div class="nav__suite "><div class="nav__suite-libelle"> <span>Intervenants</span></div> <i class="icon-fo-bf--fleche-droite"></i></div></div></div><ul class="nav__enfant"><li class="nav__enfant-head"> <i class="icon-fo-bf--fleche-gauche"></i> <span>Intervenants</span></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/intervenants/speakers/" target="_self"> <span>Nos intervenants 2021</span> </a></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/intervenants/startup/" target="_self"> <span>Les startups au coeur de l’événement</span> </a></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/intervenants/intervenir-sur-levenement/" target="_self"> <span>Intervenir sur l'événement</span> </a></li></ul></li><li class="nav__parent"><div class="nav__parent-head"><div> <a class="nav__rubrique " href="https://www.mid-moniteur.com/comite-strategique/son-role/" target="_self"> <span>Comité stratégique</span> </a><div class="nav__suite "><div class="nav__suite-libelle"> <span>Comité stratégique</span></div> <i class="icon-fo-bf--fleche-droite"></i></div></div></div><ul class="nav__enfant"><li class="nav__enfant-head"> <i class="icon-fo-bf--fleche-gauche"></i> <span>Comité stratégique</span></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/comite-strategique/son-role/" target="_self"> <span>Son rôle</span> </a></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/comite-strategique/les-membres/" target="_self"> <span>Les membres du comité stratégique</span> </a></li></ul></li><li class="nav__parent"><div class="nav__parent-head"><div> <a class="nav__rubrique " href="https://www.mid-moniteur.com/partenaires-et-soutiens/pourquoi-nous-rejoindre/" target="_self"> <span>Partenaires et soutiens</span> </a><div class="nav__suite "><div class="nav__suite-libelle"> <span>Partenaires et soutiens</span></div> <i class="icon-fo-bf--fleche-droite"></i></div></div></div><ul class="nav__enfant"><li class="nav__enfant-head"> <i class="icon-fo-bf--fleche-gauche"></i> <span>Partenaires et soutiens</span></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/partenaires-et-soutiens/pourquoi-nous-rejoindre/" target="_self"> <span>Pourquoi nous rejoindre</span> </a></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/partenaires-et-soutiens/partenaires/" target="_self"> <span>Partenaires</span> </a></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/partenaires-et-soutiens/soutiens/" target="_self"> <span>Soutiens</span> </a></li></ul></li><li class="nav__parent"><div class="nav__parent-head"><div> <a class="nav__rubrique " href="https://www.mid-moniteur.com/inscription/" target="_self"> <span>Inscription</span> </a><div class="nav__suite "><div class="nav__suite-libelle"> <span>Inscription</span></div> <i class="icon-fo-bf--fleche-droite"></i></div></div></div><ul class="nav__enfant"><li class="nav__enfant-head"> <i class="icon-fo-bf--fleche-gauche"></i> <span>Inscription</span></li><li class="nav__enfant-item"> <a class="" href="https://www.mid-moniteur.com/inscription/infos-pratiques/" target="_self"> <span>Informations pratiques</span> </a></li><li class="nav__enfant-item"> <a class="" href="https://evenements.infopro-digital.com/lemoniteur/evenement-moniteur-innovation-day-2021-p-13104" target="_blank"> <span>S'inscrire</span> </a></li></ul></li><li class="nav__parent"><div class="nav__parent-head"><div> <a class="nav__rubrique " href="https://www.mid-moniteur.com/contact/" target="_self"> <span>Contact</span> </a></div></div></li></ul></div></div></nav></div></header><section class="strate strate--focus js-first-content" id="moniteur-innovation-day-levenement-incontournable-de-lecosysteme-de-la-construction-et-des-territoires"><header class="strate__entete"><h2 class="strate__titre">Moniteur Innovation Day, l’événement incontournable de l’écosystème de la construction et des territoires</h2></header><div id="id-slider-1" class="slider-defaut slider-defaut--va-middle-img has-card-style-1 slider-defaut--voile" data-params-slider='{"autoplay":true,"autoplaySpeed":3000,"dots":false}'><ul class="slider-defaut__cont"><li class="slider-defaut__slide slider-defaut__slide--classic slider-defaut__slide skip-lazy" style="background-image: url('https://www.mid-moniteur.com/app/uploads/2020/02/Capture.png')"><div class="card-slider card-slider--center"><div class="card-slider__wrapper"><div class="card-slider__cont"><h3 class="card-slider__titre">Moniteur Innovation Day</h3><div class="card-slider__contenu"><p>L’événement incontournable de l’écosystème de la construction et des territoires qui réunit plus de 650 participants en présentiel et plus de 500 en ligne</p></div><ul class="cont-bttn cont-bttn--inline"><li> <a class="bttn js-ripple-actif bttn--cta-blanc" href="/levenement/" target="_self"> Découvrir MID </a></li></ul></div></div></div></li><li class="slider-defaut__slide slider-defaut__slide--classic slider-defaut__slide skip-lazy" style="background-image: url('https://www.mid-moniteur.com/app/uploads/2020/10/2-1900x1270.jpg')"><div class="card-slider card-slider--center"><div class="card-slider__wrapper"><div class="card-slider__cont"><h3 class="card-slider__titre">Associez-vous à Moniteur Innovation Day</h3><div class="card-slider__contenu"><p>Les 3 raisons de nous rejoindre</p></div><ul class="cont-bttn cont-bttn--inline"><li> <a class="bttn js-ripple-actif bttn--cta-blanc" href="/partenaires-et-soutiens/pourquoi-nous-rejoindre/" target="_self"> S'informer et s'associer </a></li></ul></div></div></div></li><li class="slider-defaut__slide slider-defaut__slide--classic slider-defaut__slide skip-lazy" style="background-image: url('https://www.mid-moniteur.com/app/uploads/2020/10/18-1900x1270.jpg')"><div class="card-slider card-slider--center"><div class="card-slider__wrapper"><div class="card-slider__cont"><h3 class="card-slider__titre">Revivez la deuxième édition en images !</h3><ul class="cont-bttn cont-bttn--inline"><li> <a class="bttn js-ripple-actif bttn--cta-blanc" href="/levenement/ledition-2020/" target="_self"> Voir les photos </a></li></ul></div></div></div></li></ul><div class="slider-defaut__custom-paging"> <a class="slick-prev icon-fo-bf--fleche-gauche" href="#"></a> <a class="slick-next icon-fo-bf--fleche-droite" href="#"></a> <span class="slider-defaut__custom-paging-current">1</span> / <span class="slider-defaut__custom-paging-total">1</span></div></div></section><section class="strate strate--chiffres is-bg-color " id=""><div class="centrage "><div class="row row--ib row--ib-center" data-display-elem-scroll="groupe"><div class="col col--margin col--va-top lg-6 md-6 sm-12 xs-24"><div class="card-chiffre icon-fo-af--groupe-3 card-chiffre--icone-top " data-display-elem-child data-card="chiffres" data-card-set-hauteur><div class="card-chiffre__cont-content"> <span class="card-chiffre__chiffre">+650</span> <span class="card-chiffre__content"><p>Participants en présentiel</p></span></div></div></div><div class="col col--margin col--va-top lg-6 md-6 sm-12 xs-24"><div class="card-chiffre icon-fo-af--device card-chiffre--icone-top " data-display-elem-child data-card="chiffres" data-card-set-hauteur><div class="card-chiffre__cont-content"> <span class="card-chiffre__chiffre">+500</span> <span class="card-chiffre__content"><p>Participants en ligne</p></span></div></div></div><div class="col col--margin col--va-top lg-6 md-6 sm-12 xs-24"><div class="card-chiffre icon-fo-af--visiteur-ordi card-chiffre--icone-top " data-display-elem-child data-card="chiffres" data-card-set-hauteur><div class="card-chiffre__cont-content"> <span class="card-chiffre__chiffre">+100</span> <span class="card-chiffre__content"><p>Intervenants</p></span></div></div></div><div class="col col--margin col--va-top lg-6 md-6 sm-12 xs-24"><div class="card-chiffre icon-fo-af--tableau card-chiffre--icone-top " data-display-elem-child data-card="chiffres" data-card-set-hauteur><div class="card-chiffre__cont-content"> <span class="card-chiffre__chiffre">+20</span> <span class="card-chiffre__content"><p>Membres du<br />comité scientifique</p></span></div></div></div></div></div></section><section class="strate strate--bg-icon strate--salon strate--salon-slider is-bg-pattern " id="moniteur-innovation-day"><div class="centrage "><header class="strate__entete" data-display-elem-scroll="single"><h2 class="strate__titre">Moniteur Innovation Day</h2> <span class="strate__separateur"></span><p class="strate__sous-titre">L'événement incontournable de l'écosystème de la construction et des territoires</p></header><div class="row row--ib row--ib-center" data-display-elem-scroll="groupe"><div class="col col--margin col--va-top lg-8 md-12 sm-12 xs-24"><article class=" card-img " data-card="salon" data-display-elem-child> <a class="card-img__lien" href="/programme/programme-detaille/" target="_self" data-card-set-hauteur><div class="card-img__cont-img"><div class="card-img__img skip-lazy" style="background-image: url('https://www.mid-moniteur.com/app/uploads/2020/02/ACCHIARDI_131-500x333.jpg');"></div></div><h3 class="card-img__titre">Le programme</h3><div class="card-img__descriptif"><p>3 parcours thématiques, 100 intervenants venus du monde entier, une mobilisation sans précédent des rédactions, pour garantir un programme d’une qualité exceptionnelle</p></div><div class="card-img__indication icon-fo-af--fleche-droite">Découvrir le programme</div> </a></article></div><div class="col col--margin col--va-top lg-8 md-12 sm-12 xs-24"><article class=" card-img " data-card="salon" data-display-elem-child> <a class="card-img__lien" href="/intervenants/speakers/" target="_self" data-card-set-hauteur><div class="card-img__cont-img"><div class="card-img__img skip-lazy" style="background-image: url('https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9369-500x333.jpg');"></div></div><h3 class="card-img__titre">Nos intervenants 2021</h3><div class="card-img__descriptif"><p>Plus de 100 intervenants, experts du secteur, sont attendus cette année ! Découvrez les personnalités qui vont vous inspirer !</p></div><div class="card-img__indication icon-fo-af--fleche-droite">Voir nos intervenants</div> </a></article></div><div class="col col--margin col--va-top lg-8 md-12 sm-12 xs-24"><article class=" card-img " data-card="salon" data-display-elem-child> <a class="card-img__lien" href="/partenaires-et-soutiens/pourquoi-nous-rejoindre/" target="_self" data-card-set-hauteur><div class="card-img__cont-img"><div class="card-img__img skip-lazy" style="background-image: url('https://www.mid-moniteur.com/app/uploads/2020/01/FAYAT_GAUTRAND_BAZIN_009-500x333.jpg');"></div></div><h3 class="card-img__titre">Devenir partenaire</h3><div class="card-img__descriptif">Le profil des participants, le format, une visibilité accrue, le programme... autant de bonnes raisons pour s'associer à l'évènement</div><div class="card-img__indication icon-fo-af--fleche-droite">Les raisons de devenir partenaire</div> </a></article></div></div></div></section><section class="strate strate--partenaires-full width-100 " id="partenaires-et-soutiens"><div class="centrage"><header class="strate__entete"><h2 class="strate__titre">Partenaires et soutiens</h2> <span class="strate__separateur"></span></header></div></section><section class="strate strate--partenaires-full width-100 " id=""><div class="centrage"><h3 class="strate__intertitre">Partenaire Premium</h3><ul class="row row--ib row--ib-center"><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.mid-moniteur.com/societe/leonard/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LEONARD" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/01/Leonard_Together_2020-358x91.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/01/Leonard_Together_2020-358x91.png" alt="LEONARD"></noscript> </a></li></ul></div></section><section class="strate strate--partenaires-full width-100 " id=""><div class="centrage"><h3 class="strate__intertitre">Sous le parrainage</h3><ul class="row row--ib row--ib-center"><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="MINISTÈRE DE L&rsquo;ÉCONOMIE" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/MINISTERE-DE-LECONOMIE_2020-198x160.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/MINISTERE-DE-LECONOMIE_2020-198x160.png" alt="MINISTÈRE DE L&rsquo;ÉCONOMIE"></noscript></li></ul></div></section><section class="strate strate--partenaires-full width-100 " id=""><div class="centrage"><h3 class="strate__intertitre">Soutiens</h3><ul class="row row--ib row--ib-center"><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.mid-moniteur.com/societe/bpi-france/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="BPI FRANCE" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/Bpifrance_2020-358x102.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/Bpifrance_2020-358x102.png" alt="BPI FRANCE"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.mid-moniteur.com/societe/impulse-partners/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="IMPULSE PARTNERS" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/01/logo-Impulse-Partners_new-339x160.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/01/logo-Impulse-Partners_new-339x160.png" alt="IMPULSE PARTNERS"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.mid-moniteur.com/societe/le-moniteur-immo/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LE MONITEUR IMMO" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/04/Moniteur-Immo-HD-500x147.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/04/Moniteur-Immo-HD-500x147.jpg" alt="LE MONITEUR IMMO"></noscript> </a></li></ul></div></section><section class="strate strate--partenaires-full width-100 - " id=""><div class="centrage"><h3 class="strate__intertitre">Grands Partenaires</h3><ul class="row row--ib row--ib-center"><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.banquedesterritoires.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="BANQUE DES TERRITOIRES" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/03/Banque-des-territoires.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/03/Banque-des-territoires.png" alt="BANQUE DES TERRITOIRES"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.bouygues-construction.com/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="BOUYGUES CONSTRUCTION" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/05/ByCN-Shared_Innovation-Q-500x103.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/05/ByCN-Shared_Innovation-Q-500x103.png" alt="BOUYGUES CONSTRUCTION"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.bouygues-immobilier.com/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="BOUYGUES IMMOBILIER" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/04/Bouygues-Immobilier-500x227.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/04/Bouygues-Immobilier-500x227.png" alt="BOUYGUES IMMOBILIER"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.colas.com/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="COLAS" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/01/Colas_baseline_2019-358x149.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/01/Colas_baseline_2019-358x149.jpg" alt="COLAS"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.hauts-de-seine.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CONSEIL DÉPARTEMENTAL DES HAUTS-DE-SEINE" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/01/Logo-horizontal-Haute-définition-Département-des-Hauts-de-Seine-300DPI-500x119.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/01/Logo-horizontal-Haute-définition-Département-des-Hauts-de-Seine-300DPI-500x119.jpg" alt="CONSEIL DÉPARTEMENTAL DES HAUTS-DE-SEINE"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.egis.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="EGIS" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/08/Egis-HD-358x134.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/08/Egis-HD-358x134.jpg" alt="EGIS"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.euromediterranee.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="EPA EUROMEDITERRANEE" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/03/LOGO-EUROMED-500x165.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/03/LOGO-EUROMED-500x165.png" alt="EPA EUROMEDITERRANEE"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.gcc-groupe.com/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GCC" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/04/GCC_sansfond-500x195.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/04/GCC_sansfond-500x195.png" alt="GCC"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.groupearcadevyv.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GROUPE ARCADE-VYV" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/03/ARCADE-VYV-2021-new-dimension-1.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/03/ARCADE-VYV-2021-new-dimension-1.png" alt="GROUPE ARCADE-VYV"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.kiloutou.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="KILOUTOU" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/04/logo-KILOUTOU_blocreduit.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/04/logo-KILOUTOU_blocreduit.png" alt="KILOUTOU"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.winlab-cccabtp.com/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LAB&rsquo; WIN" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/02/WINLAB-LOGO_CMJN-01-500x415.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/02/WINLAB-LOGO_CMJN-01-500x415.jpg" alt="LAB&rsquo; WIN"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.spurgin.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Léonhart SPURGIN" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/03/Sans-titre-500x333.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/03/Sans-titre-500x333.png" alt="Léonhart SPURGIN"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.loxam.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LOXAM" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/08/LOXAM-CART_LOG-Q-fd-rouge-500x201.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/08/LOXAM-CART_LOG-Q-fd-rouge-500x201.jpg" alt="LOXAM"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.parishabitat.fr/Pages/Accueil.aspx" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="PARIS HABITAT" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/01/Paris-Habitat_2020-358x157.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/01/Paris-Habitat_2020-358x157.png" alt="PARIS HABITAT"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="SAINT-GOBAIN" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/01/SAINT-GOBAIN_2019-358x149.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/01/SAINT-GOBAIN_2019-358x149.png" alt="SAINT-GOBAIN"></noscript></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.suez.com/fr" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="SUEZ" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/07/SUEZ_blanc_2019-358x114.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/07/SUEZ_blanc_2019-358x114.jpg" alt="SUEZ"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.vinci-construction.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="VINCI CONSTRUCTION" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/01/VINCI-CONSTRUCTION_2019-358x131.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/01/VINCI-CONSTRUCTION_2019-358x131.jpg" alt="VINCI CONSTRUCTION"></noscript> </a></li></ul></div></section><section class="strate strate--partenaires-full width-100 " id=""><div class="centrage"><h3 class="strate__intertitre">Partenaires Programme Premium</h3><ul class="row row--ib row--ib-center"><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.mid-moniteur.com/societe/france-relance/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FRANCE RELANCE" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/04/Logo-Fr-Relance-500x500.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/04/Logo-Fr-Relance-500x500.jpg" alt="FRANCE RELANCE"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.mid-moniteur.com/societe/prefet-de-la-region-dile-de-france/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="PRÉFET DE LA RÉGION D&rsquo;ÎLE-DE-FRANCE" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/04/PREF_region_Ile_de_France_RVB-500x398.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/04/PREF_region_Ile_de_France_RVB-500x398.jpg" alt="PRÉFET DE LA RÉGION D&rsquo;ÎLE-DE-FRANCE"></noscript> </a></li></ul></div></section><section class="strate strate--partenaires-full width-100 " id=""><div class="centrage"><h3 class="strate__intertitre">Partenaires programme</h3><ul class="row row--ib row--ib-center"><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.domolandes.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="DOMOLANDES" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/02/DOMOLANDES_2020-312x160.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/02/DOMOLANDES_2020-312x160.jpg" alt="DOMOLANDES"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.eulerhermes.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="EULER HERMES" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/03/EH_Logo_POSITIVE_CMYK-500x117.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/03/EH_Logo_POSITIVE_CMYK-500x117.jpg" alt="EULER HERMES"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.fntp.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fédération Nationale des Travaux Publics (FNTP)" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/04/TP_RVB-500x427.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/04/TP_RVB-500x427.jpg" alt="Fédération Nationale des Travaux Publics (FNTP)"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.lafarge.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LAFARGE" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/05/Lafarge-500x179.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/05/Lafarge-500x179.jpg" alt="LAFARGE"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="http://www.otis.com" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="OTIS" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/05/OTIS_2017_NAVY_PMS-282.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/05/OTIS_2017_NAVY_PMS-282.jpg" alt="OTIS"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.rivp.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="RIVP" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/04/logo-RIVP-BLEU_HD-500x265.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/04/logo-RIVP-BLEU_HD-500x265.jpg" alt="RIVP"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.societedugrandparis.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="SOCIÉTÉ DU GRAND PARIS" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/05/SGP_New2_LOGO_CMJN-500x316.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/05/SGP_New2_LOGO_CMJN-500x316.png" alt="SOCIÉTÉ DU GRAND PARIS"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.traxxeo.com" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="TRAXXEO" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/07/TRAXXEO_2020-358x102.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/07/TRAXXEO_2020-358x102.png" alt="TRAXXEO"></noscript> </a></li></ul></div></section><section class="strate strate--partenaires-full width-100 " id=""><div class="centrage"><h3 class="strate__intertitre">Partenaires Silver</h3><ul class="row row--ib row--ib-center"><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://ifwe.3ds.com/fr/construction-cities-territories" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Dassault Systèmes" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/06/Dassault-Systèmes-500x235.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/06/Dassault-Systèmes-500x235.png" alt="Dassault Systèmes"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.ffbatiment.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FFB" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/05/Logo-FFB-M1-500x210.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/05/Logo-FFB-M1-500x210.jpg" alt="FFB"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://paris.intermatconstruction.com/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="INTERMAT" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/09/construction-days-500x211.png"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/09/construction-days-500x211.png" alt="INTERMAT"></noscript> </a></li><li class="col col--va-middle col--margin lg-4 md-8 sm-12 xs-12"> <a href="https://www.preventionbtp.fr/" target="_self"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="OPPTBP" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2021/04/OPPBTP_2021.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2021/04/OPPBTP_2021.jpg" alt="OPPTBP"></noscript> </a></li></ul></div></section><section class="strate strate--galerie is-bg-color" id="revivez-l-edition-2020"><header class="strate__entete centrage"><h2 class="strate__titre">Revivez l'édition 2020</h2> <span class="strate__separateur"></span></header><div class="cont-slider-defaut"><div id="id-slider-5675" class="slider-defaut slider-defaut--galerie" data-params-slider='{"autoplay":true,"autoplaySpeed":3000,"focusOnSelect":true,"pauseOnHover":false,"centerMode":true,"centerPadding":"200px","variableWidth":true,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"centerPadding":"0px","slidesToShow":1,"slidesToScroll":1}}],"slidesToScroll":1}'><div class="slider-defaut__cont"><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/2-587x264.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/2-587x264.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9264-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9264-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9268-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9268-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9271-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9271-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9317-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9317-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9369-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9369-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9422-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9422-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9203-427x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9203-427x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9222-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9222-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9223-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9223-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9239-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9239-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9244-484x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9244-484x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9254-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9254-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9260-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9260-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9261-551x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/DSCF9261-551x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/5-587x264.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/5-587x264.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/7-587x264.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/7-587x264.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/8-587x264.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/8-587x264.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/11-489x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/11-489x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/10-489x367.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/10-489x367.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/14-587x264.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/14-587x264.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/18-587x264.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/18-587x264.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/16-587x308.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/16-587x308.jpg" alt=""></noscript></div><div class="slider-defaut__slide"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.mid-moniteur.com/app/uploads/2020/10/19-1-587x264.jpg"><noscript><img src="https://www.mid-moniteur.com/app/uploads/2020/10/19-1-587x264.jpg" alt=""></noscript></div></div><div class="slider-defaut__custom-paging"> <a class="slick-prev icon-fo-bf--fleche-gauche slick-arrow" href="#" style=""></a> <a class="slick-next icon-fo-bf--fleche-droite slick-arrow" href="#" style=""></a> <span class="slider-defaut__custom-paging-current">1</span> / <span class="slider-defaut__custom-paging-total">24</span></div><div class="slider-defaut__pagination"></div></div></div></section><section class="strate strate--libre " id=""><div class="centrage"><div class="strate__content wording" data-display-elem-scroll="single"><div class="cont-video"><iframe src="https://www.youtube-nocookie.com/embed/SnXq7U1xJuI" width="560" height="316" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></div></div></div></section><section class="strate strate--libre is-bg-pattern " id="suivre-mid-sur-les-reseaux-sociaux"><div class="centrage"><header class="strate__entete" data-display-elem-scroll="single"><h2 class="strate__titre">Suivre MID sur les réseaux sociaux</h2> <span class="strate__separateur"></span></header><div class="strate__content wording" data-display-elem-scroll="single"><div class="home-flux"><div> <a class="twitter-timeline" data-width="100%" data-height="500" href="https://twitter.com/Le_Moniteur?ref_src=twsrc%5Etfw">Tweets by Le_Moniteur</a></div><div> <a class="twitter-timeline" data-width="100%" data-height="500" href="https://twitter.com/LeMoniteurEvent?ref_src=twsrc%5Etfw">Tweets by LeMoniteurEvent</a></div></div></div></div></section><section class="is-bg-color strate strate--formulaire strate--bg-icon " id="demande-d-informations"> <svg class="strate__svg strate__svg--bottom" width="100%" height="2000px"> <polygon points="-2000,-2000 -2000,2000 6000,-2000"/> </svg><div class="centrage "><header class="strate__entete"><h2 class="strate__titre">Demande d'informations</h2> <span class="strate__separateur"></span><p class="strate__sous-titre"></p></header><div class="row"><div class="col lg-18 push-lg-3 md-16 push-md-4 sm-24 xs-24 push-sm-0"><div role="form" class="wpcf7" id="wpcf7-f5-o1" lang="fr-FR" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/#wpcf7-f5-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="5" /> <input type="hidden" name="_wpcf7_version" value="5.4" /> <input type="hidden" name="_wpcf7_locale" value="fr_FR" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><div class="form-defaut form-defaut--flottant-1"><div class="width-50"><div class="form-defaut__cont-field form-defaut__cont-field--checkbox"><span class="label-main">Vous souhaitez</span><div class="liste-checkbox"><span class="wpcf7-form-control-wrap objectif"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><label><input type="checkbox" name="objectif[]" value="Participer" /><span class="wpcf7-list-item-label">Participer</span></label></span><span class="wpcf7-list-item"><label><input type="checkbox" name="objectif[]" value="Intervenir" /><span class="wpcf7-list-item-label">Intervenir</span></label></span><span class="wpcf7-list-item last"><label><input type="checkbox" name="objectif[]" value="Sponsoriser" /><span class="wpcf7-list-item-label">Sponsoriser</span></label></span></span></span></div></div><div class="form-defaut__cont-field obligatoire"> <label for="nom" class="label-main label-main--inside">Entreprise</label><span class="wpcf7-form-control-wrap entreprise"><input type="text" name="entreprise" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="entreprise" aria-required="true" aria-invalid="false" /></span></div><div class="form-defaut__cont-field obligatoire"> <label for="activite" class="label-main label-main--inside">Secteurs d'activité</label><span class="wpcf7-form-control-wrap activite"><select name="activite" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" id="activite" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Actuariat">Actuariat</option><option value="Assistance">Assistance</option><option value="Associations / Fédérations">Associations / Fédérations</option><option value="Banque / Bancassurance">Banque / Bancassurance</option><option value="Compagnie d&#039;assurance">Compagnie d&#039;assurance</option><option value="Comparateur d&#039;assurance">Comparateur d&#039;assurance</option><option value="Courtage">Courtage</option><option value="Institution de prévoyance">Institution de prévoyance</option><option value="Mutuelle code de la mutualité">Mutuelle code de la mutualité</option><option value="Mutuelle d&#039;assurance">Mutuelle d&#039;assurance</option><option value="Protection Sociale">Protection Sociale</option><option value="Réassurance">Réassurance</option><option value="Santé / Social">Santé / Social</option><option value="Secteur public">Secteur public</option><option value="Services aux entreprises">Services aux entreprises</option><option value="Autres">Autres</option></select></span></div><div class="form-defaut__cont-field obligatoire"> <label for="nom" class="label-main label-main--inside">Nom</label><span class="wpcf7-form-control-wrap nom"><input type="text" name="nom" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="nom" aria-required="true" aria-invalid="false" /></span></div><div class="form-defaut__cont-field obligatoire"> <label for="prenom" class="label-main label-main--inside">Prénom</label><span class="wpcf7-form-control-wrap prenom"><input type="text" name="prenom" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="prenom" aria-required="true" aria-invalid="false" /></span></div></div><div class="width-50"><div class="form-defaut__cont-field obligatoire"> <label for="fonction" class="label-main label-main--inside">Fonction</label><span class="wpcf7-form-control-wrap fonction"><select name="fonction" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" id="fonction" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Actuaire">Actuaire</option><option value="Administrateur">Administrateur</option><option value="Avocat">Avocat</option><option value="Consultant">Consultant</option><option value="Courtier / CGP / agent général">Courtier / CGP / agent général</option><option value="Dir. / Resp. commercial / ventes">Dir. / Resp. commercial / ventes</option><option value="Dir. / Resp. communication">Dir. / Resp. communication</option><option value="Dir. / Resp. financier / administratif / risques">Dir. / Resp. financier / administratif / risques</option><option value="Dir. / Resp. informatique">Dir. / Resp. informatique</option><option value="Dir. / Resp. internet / e-business">Dir. / Resp. internet / e-business</option><option value="Dir. / Resp. juridique">Dir. / Resp. juridique</option><option value="Dir. / Resp. marketing / chargé d&#039;études">Dir. / Resp. marketing / chargé d&#039;études</option><option value="Dir. / Resp. R&amp;D / innovation / bureau d&#039;études">Dir. / Resp. R&amp;D / innovation / bureau d&#039;études</option><option value="Dir. / Resp. RH / affaires sociales / formations">Dir. / Resp. RH / affaires sociales / formations</option><option value="Dir. / Resp. services généraux">Dir. / Resp. services généraux</option><option value="Dir. / Resp. Sinistres / Indemnisation">Dir. / Resp. Sinistres / Indemnisation</option><option value="Dir. / Resp. stratégie / développement">Dir. / Resp. stratégie / développement</option><option value="Dir. / Resp. technique / production / fabrication">Dir. / Resp. technique / production / fabrication</option><option value="Ingénieur / Chef de projet">Ingénieur / Chef de projet</option><option value="PDG / DG / DGA / Dir. Établissement">PDG / DG / DGA / Dir. Établissement</option><option value="Journaliste">Journaliste</option><option value="Autres">Autres</option></select></span></div><div class="form-defaut__cont-field obligatoire"> <label for="tel" class="label-main label-main--inside">Téléphone</label><span class="wpcf7-form-control-wrap tel"><input type="text" name="tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" id="tel" aria-required="true" aria-invalid="false" /></span></div><div class="form-defaut__cont-field obligatoire"> <label for="email" class="label-main label-main--inside">E-mail</label><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id="email" aria-required="true" aria-invalid="false" /></span></div><div class="form-defaut__cont-field obligatoire"> <label for="message" class="label-main label-main--inside">Votre demande</label><span class="wpcf7-form-control-wrap message"><textarea name="message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" id="message" aria-required="true" aria-invalid="false"></textarea></span></div></div><div class="clearfix"></div><div class="cont-submit"> <input type="submit" value="Valider" class="wpcf7-form-control wpcf7-submit bttn" /></div><div class="clearfix"></div></div><p>Les données à caractère personnel recueillies ci-dessus font l’objet d’un traitement par une des sociétés du groupe Infopro Digital qui est selon la demande ou l’évènement concerné : Groupe Moniteur RCS 403080823. Elles sont nécessaires entre autres, au traitement de votre demande d’information ou d’inscription ou pour vous adresser toute communication relative à l’évènement et sont enregistrées dans nos fichiers. Toute société du groupe Infopro Digital pourra utiliser ces fichiers, afin de vous proposer pour leur compte ou celui de leurs clients, des produits et/ou services utiles à vos activités professionnelles ou vous intégrer dans des annuaires professionnels. Pour exercer vos droits, vous y opposer ou pour en savoir plus : Charte des données personnelles . Eventuellement, certains Partenaires de l’évènement seront destinataires de vos données personnelles (pour exercer vos droits auprès de ces Partenaires, consultez leur Politique de Confidentialité accessible en cliquant sur leur logo).</p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div></section><div class="cont-partage cont-partage--flottant " data-sticky-flottant></div><nav id='wrapper_connect_to_bottom' class='nav-ql'><ul class='cont-ql cont-ql--flottant is-retracted' data-sticky-flottant><li class='ql-aside '> <a class='ql-aside__lien' href='https://evenements.infopro-digital.com/lemoniteur/evenement-moniteur-innovation-day-2021-p-13104' target='_blank'> <span class='ql-aside__texte'>Inscription</span><i class='ql-aside__icone icon-fo-bf--badge-2'></i></a></li><li class='ql-aside '> <a class='ql-aside__lien' href='/programme/programme-detaille/' target='_self'> <span class='ql-aside__texte'>Programme</span><i class='ql-aside__icone icon-fo-bf--worklab'></i></a></li><li class='ql-aside '> <a class='ql-aside__lien' href='/partenaires-et-soutiens/pourquoi-nous-rejoindre/' target='_self'> <span class='ql-aside__texte'>Devenir partenaire</span><i class='ql-aside__icone icon-fo-bf--partenaire-3'></i></a></li><li class='ql-aside '> <a class='ql-aside__lien' href='https://www.mid-moniteur.com/#demande-d-informations' target='_self'> <span class='ql-aside__texte'>Contact</span><i class='ql-aside__icone icon-fo-bf--email-1'></i></a></li></ul></nav><div class="centrage"></div><footer class="footer"><div class="centrage"><div class="footer__cont row row--tab"><div class="footer__content col col--tab col--va-middle lg-18 md-18 sm-18 xs-18"><div class="footer__liste-liens footer__liste-liens--small"> <a class="footer__lien icon-fo-bf--twitter" href="https://twitter.com/LeMoniteurEvent" target="_self" title="Twitter"> Twitter </a>&nbsp; <a class="footer__lien icon-fo-bf--linkedin" href="https://www.linkedin.com/company/le-moniteur-events/" target="_self" title="LinkedIn"> LinkedIn </a>&nbsp; <a class="footer__lien " href="https://evenements.infopro-digital.com/lemoniteur/evenements/" target="_self" title="Les évènements Le Moniteur"> Les évènements Le Moniteur </a>&nbsp; <a class="footer__lien " href="https://www.lemoniteur.fr/" target="_self" title="Le Moniteur"> Le Moniteur </a>&nbsp; <a class="footer__lien " href="https://www.infopro-digital.com/rgpd-gdpr/" target="_blank" title="RGPD"> RGPD </a>&nbsp; <a class="footer__lien " href="https://www.infopro-digital.com/mentions-legales/" target="_self" title="Mentions légales"> Mentions légales </a>&nbsp; <a class="footer__lien ipd-cmp-consent-link" href="#" target="_self" title="Paramétrage Cookies"> Paramétrage Cookies </a>&nbsp;</div></div><div class="footer__cont-logo col col--tab col--va-middle lg-6 md-6 sm-6 xs-6"> <a href="https://www.infopro-digital.com" target="_blank"> <img class="footer__logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo Infopro Digital" data-lazy-src="https://www.mid-moniteur.com/ext/assets/img/img-test/infopro-logo-blanc.png"><noscript><img class="footer__logo" src="https://www.mid-moniteur.com/ext/assets/img/img-test/infopro-logo-blanc.png" alt="Logo Infopro Digital"></noscript> </a><p class="footer__droits"> 2021 &copy; Infopro Digital, Tous droits réservés</p></div></div></div></footer><div id="bodyBorder"><div id="bodyBorder-top"></div><div id="bodyBorder-bottom"></div><div id="bodyBorder-left"></div><div id="bodyBorder-right"></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
                    $(".ipd-cmp-consent-link a, .ipd-cmp-consent-link").on("click", function(e) {
                        e.preventDefault();
                        Didomi.preferences.show();
                    });
                });</script> <script  src='https://www.mid-moniteur.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script >( 'fetch' in window ) || document.write( '<script src="https://www.mid-moniteur.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.mid-moniteur.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.mid-moniteur.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.mid-moniteur.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script  src='https://www.mid-moniteur.com/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script> <script  src='https://www.mid-moniteur.com/wp-includes/js/dist/url.min.js?ver=2.8.2'></script> <script  src='https://www.mid-moniteur.com/wp-includes/js/dist/hooks.min.js?ver=2.6.0'></script> <script >( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-03-27 15:29:38+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"An unknown error occurred.":["Une erreur inconnue est survenue."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script  src='https://www.mid-moniteur.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script> <script >wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.mid-moniteur.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a45d44e15e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.mid-moniteur.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"cached":"1"}; /* ]]> */</script> <script data-minify="1"  src='https://www.mid-moniteur.com/app/cache/min/1/app/plugins/contact-form-7/includes/js/index-735064da8800a58d9dfc1003956f0082.js'></script> <script  src='https://www.mid-moniteur.com/ext/build/js/__prod__app-fo.min.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.mid-moniteur.com/app/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script>window.fbAsyncInit = function() {
        FB.init({
            appId : 499033464136021,
            autoLogAppEvents : true,
            xfbml : true,
            version : 'v3.1'
        });
    };
   

    var expos = "";
    var confs = "";
    var prods = "";

    if (expos) {
        $.getJSON("",function(data, status, xhr){
            exposants = data;
        });
    }

    if (confs) {
        $.getJSON("", function (data, status, xhr) {
            conferences = data;
        });
    }

    if (prods) {
        $.getJSON("",function(data, status, xhr){
            produits = data;
        });
    }</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"530555776","transactionName":"ZgFQMUVUV0dZAk0KWF9LZxdeGk5EFwhXB1JJSkINRw==","queueTime":0,"applicationTime":24,"atts":"SkZTRw1OREk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623768982 -->